Beim Upgrade von UTC 6.1.6 auf 6.1.7 funktioniert das Adobe Illustrator-Plugin nicht (Mac)