How to use and install SkyFonts for use in Suitcase Fusion 8 (v19.1 or higher)