Upgrading to Suitcase Fusion ver. 21.x.x from Suitcase Fusion ver. 19.1.1 or Older - Read First