Getting an error when opening Suitcase Fusion for Mac: "This version of Suitcase Fusion does not support upgrading this File Vault" (en anglais)