Antivirus exclusions for Portfolio 1.x, 2.x and 3.x